<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Buen Provecho | Lunes 27/04/2020 - RCR 750 AM</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://rcr.tv/wprcr/xmlrpc.php" />
    <meta property="og:image" content="https://rcr.tv/wprcr/wp-content/uploads/2020/04/maxresdefault-376.jpg" /><meta name="author" content="@RCR750">

<!-- This site is optimized with the Yoast SEO plugin v9.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Buen Provecho | Lunes 27/04/2020 con Tomás Páez. RCR 750 AM. Radio Caracas Radio. Noticias de Venezuela."/>
<link rel="canonical" href="https://rcr.tv/buen-provecho-lunes-27042020/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Buen Provecho | Lunes 27/04/2020 - RCR 750 AM" />
<meta property="og:description" content="Buen Provecho | Lunes 27/04/2020 con Tomás Páez. RCR 750 AM. Radio Caracas Radio. Noticias de Venezuela." />
<meta property="og:url" content="https://rcr.tv/buen-provecho-lunes-27042020/" />
<meta property="og:site_name" content="RCR 750 AM" />
<meta property="article:author" content="https://facebook.com/RCR750" />
<meta property="article:tag" content="Buen Provecho" />
<meta property="article:tag" content="economia" />
<meta property="article:tag" content="economia venezuela" />
<meta property="article:tag" content="informacion" />
<meta property="article:tag" content="mediodia" />
<meta property="article:tag" content="noticiario" />
<meta property="article:tag" content="noticias" />
<meta property="article:tag" content="noticias de venezuela" />
<meta property="article:tag" content="noticias venezuela en vivo" />
<meta property="article:tag" content="opinion" />
<meta property="article:tag" content="opinion venezuela" />
<meta property="article:tag" content="politica" />
<meta property="article:tag" content="politica venezuela" />
<meta property="article:tag" content="radio caracas radio" />
<meta property="article:tag" content="rcr" />
<meta property="article:tag" content="rcr 750" />
<meta property="article:tag" content="Thays Peñalver" />
<meta property="article:tag" content="venezuela" />
<meta property="article:tag" content="venezuela en vivo" />
<meta property="article:tag" content="venezuela noticias" />
<meta property="article:section" content="Buen Provecho" />
<meta property="article:published_time" content="2020-04-27T12:33:05+00:00" />
<meta property="article:modified_time" content="2020-04-28T12:53:07+00:00" />
<meta property="og:updated_time" content="2020-04-28T12:53:07+00:00" />
<meta property="og:image" content="https://rcr.tv/wprcr/wp-content/uploads/2020/04/maxresdefault-376.jpg" />
<meta property="og:image:secure_url" content="https://rcr.tv/wprcr/wp-content/uploads/2020/04/maxresdefault-376.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Buen Provecho | Lunes 27/04/2020 con Tomás Páez. RCR 750 AM. Radio Caracas Radio. Noticias de Venezuela." />
<meta name="twitter:title" content="Buen Provecho | Lunes 27/04/2020 - RCR 750 AM" />
<meta name="twitter:site" content="@rcr750" />
<meta name="twitter:image" content="https://rcr.tv/wprcr/wp-content/uploads/2020/04/maxresdefault-376.jpg" />
<meta name="twitter:creator" content="@RCR750" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RCR 750 AM &raquo; Feed" href="https://rcr.tv/feed/" />
<link rel="alternate" type="application/rss+xml" title="RCR 750 AM &raquo; RSS de los comentarios" href="https://rcr.tv/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="RCR 750 AM &raquo; Buen Provecho | Lunes 27/04/2020 RSS de los comentarios" href="https://rcr.tv/buen-provecho-lunes-27042020/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/rcr.tv\/wprcr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://rcr.tv/wprcr/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://rcr.tv/wprcr/wp-content/themes/rcr/style.css?ver=7.4' type='text/css' media='all' />
<script type='text/javascript' src='https://rcr.tv/wprcr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://rcr.tv/wprcr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://rcr.tv/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rcr.tv/wprcr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://rcr.tv/wprcr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='https://rcr.tv/?p=14477' />
<link rel="alternate" type="application/json+oembed" href="https://rcr.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frcr.tv%2Fbuen-provecho-lunes-27042020%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://rcr.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frcr.tv%2Fbuen-provecho-lunes-27042020%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://rcr.tv/wprcr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://rcr.tv/wprcr/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/rcr.tv\/wprcr\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.4";
var td_get_template_directory_uri="https:\/\/rcr.tv\/wprcr\/wp-content\/themes\/rcr";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#a02020";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9963688482252128",
    enable_page_level_ads: true
  });
</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-79927483-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- Start of StatCounter Code for Default Guide -->
<script type="text/javascript">
var sc_project=11323602; 
var sc_invisible=1; 
var sc_security="4eb04fa0"; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "https://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");
</script>
<noscript><div class="statcounter"><a title="free hit
counter" href="https://statcounter.com/" target="_blank"><img
class="statcounter"
src="//c.statcounter.com/11323602/0/4eb04fa0/1/" alt="free
hit counter"></a></div></noscript>
<!-- End of StatCounter Code for Default Guide -->

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9963688482252128",
    enable_page_level_ads: true
  });
</script>

</head>

<body data-rsssl=1 class="post-template-default single single-post postid-14477 single-format-video buen-provecho-lunes-27042020 single_template_11 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/RCR750/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/RCR750" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/RCR750" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC5AA3XP4_pXIELctSsH_L7w" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-beta-audio-alterno-container"><ul id="menu-beta-audio-alterno" class="td-mobile-main-menu"><li id="menu-item-32" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-32"><a href="https://rcr.tv/">Inicio</a></li>
<li id="menu-item-265" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-265"><a href="#">Audios alternos<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-80" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80"><a href="https://rcr.tv/audio-alterno-4/">Audio alterno 1</a></li>
</ul>
</li>
<li id="menu-item-1916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1916"><a href="https://rcr.tv/programas/">Nuestros Programas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-280"><a href="https://rcr.tv/nuestros-programas/unidad-la-fuerza-es-la-union/">Unidad: La Fuerza es la Unión</a></li>
	<li id="menu-item-279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-279"><a href="https://rcr.tv/nuestros-programas/titulares-de-manana/">Titulares de la Mañana</a></li>
	<li id="menu-item-277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-277"><a href="https://rcr.tv/nuestros-programas/palabras-mas-palabras-menos/">Palabras más Palabras menos</a></li>
	<li id="menu-item-272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-272"><a href="https://rcr.tv/nuestros-programas/golpe-a-golpe/">Golpe a Golpe</a></li>
	<li id="menu-item-274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274"><a href="https://rcr.tv/nuestros-programas/informe-rcr/">Informe RCR</a></li>
	<li id="menu-item-270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270"><a href="https://rcr.tv/nuestros-programas/dosis-alternativa/">Dosis Alternativa</a></li>
	<li id="menu-item-271" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-271"><a href="https://rcr.tv/nuestros-programas/el-radar-de-los-barrios/">El Radar de los Barrios</a></li>
	<li id="menu-item-273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-273"><a href="https://rcr.tv/nuestros-programas/hoy-no-es-un-dia-cualquiera/">Hoy no es un día Cualquiera</a></li>
	<li id="menu-item-267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-267"><a href="https://rcr.tv/nuestros-programas/buen-provecho/">Buen Provecho</a></li>
	<li id="menu-item-269" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-269"><a href="https://rcr.tv/nuestros-programas/contigo/">Contigo</a></li>
	<li id="menu-item-276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-276"><a href="https://rcr.tv/nuestros-programas/la-linterna/">La Linterna</a></li>
	<li id="menu-item-278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-278"><a href="https://rcr.tv/nuestros-programas/sin-es-3/">Sin Es 3</a></li>
	<li id="menu-item-281" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-281"><a href="https://rcr.tv/nuestros-programas/y-asi-nos-va/">Y Así nos va…</a></li>
	<li id="menu-item-268" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-268"><a href="https://rcr.tv/nuestros-programas/conexion-750/">Conexión 750</a></li>
	<li id="menu-item-275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-275"><a href="https://rcr.tv/nuestros-programas/la-entrevista/">La Entrevista</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://rcr.tv/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-3">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">25.9</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Caracas</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Martes, Abril 28, 2020
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/RCR750/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/RCR750" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/RCR750" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC5AA3XP4_pXIELctSsH_L7w" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://rcr.tv/">
            <img class="td-retina-data" data-retina="https://rcr.tv/wprcr/wp-content/uploads/2017/04/logo-rcr-544x180-300x99.png" src="https://rcr.tv/wprcr/wp-content/uploads/2017/04/logo-rcr-272X90.png" alt=""/>
            <span class="td-visual-hidden">RCR 750 AM</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8333497389201038" data-ad-slot="7363868726"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8333497389201038" data-ad-slot="7363868726"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8333497389201038" data-ad-slot="7363868726"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8333497389201038" data-ad-slot="7363868726"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://rcr.tv/">
			<img class="td-retina-data" data-retina="https://rcr.tv/wprcr/wp-content/uploads/2017/04/logo-rcr-140x48.png" src="https://rcr.tv/wprcr/wp-content/uploads/2017/04/logo-rcr-140x48.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://rcr.tv/">
			<img class="td-retina-data" data-retina="https://rcr.tv/wprcr/wp-content/uploads/2017/04/logo-rcr-544x180-300x99.png" src="https://rcr.tv/wprcr/wp-content/uploads/2017/04/logo-rcr-272X90.png" alt=""/>
		</a>
	    </div>
    <div class="menu-beta-audio-alterno-container"><ul id="menu-beta-audio-alterno-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-32"><a href="https://rcr.tv/">Inicio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-265"><a href="#">Audios alternos</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-80"><a href="https://rcr.tv/audio-alterno-4/">Audio alterno 1</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-1916"><a href="https://rcr.tv/programas/">Nuestros Programas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-280"><a href="https://rcr.tv/nuestros-programas/unidad-la-fuerza-es-la-union/">Unidad: La Fuerza es la Unión</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-279"><a href="https://rcr.tv/nuestros-programas/titulares-de-manana/">Titulares de la Mañana</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-277"><a href="https://rcr.tv/nuestros-programas/palabras-mas-palabras-menos/">Palabras más Palabras menos</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-272"><a href="https://rcr.tv/nuestros-programas/golpe-a-golpe/">Golpe a Golpe</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-274"><a href="https://rcr.tv/nuestros-programas/informe-rcr/">Informe RCR</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-270"><a href="https://rcr.tv/nuestros-programas/dosis-alternativa/">Dosis Alternativa</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-271"><a href="https://rcr.tv/nuestros-programas/el-radar-de-los-barrios/">El Radar de los Barrios</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-273"><a href="https://rcr.tv/nuestros-programas/hoy-no-es-un-dia-cualquiera/">Hoy no es un día Cualquiera</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-267"><a href="https://rcr.tv/nuestros-programas/buen-provecho/">Buen Provecho</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-269"><a href="https://rcr.tv/nuestros-programas/contigo/">Contigo</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-276"><a href="https://rcr.tv/nuestros-programas/la-linterna/">La Linterna</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-278"><a href="https://rcr.tv/nuestros-programas/sin-es-3/">Sin Es 3</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-281"><a href="https://rcr.tv/nuestros-programas/y-asi-nos-va/">Y Así nos va…</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-268"><a href="https://rcr.tv/nuestros-programas/conexion-750/">Conexión 750</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-275"><a href="https://rcr.tv/nuestros-programas/la-entrevista/">La Entrevista</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://rcr.tv/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><article id="post-14477" class="td-post-template-11 post-14477 post type-post status-publish format-video has-post-thumbnail hentry category-buen-provecho tag-buen-provecho tag-economia tag-economia-venezuela tag-informacion tag-mediodia tag-noticiario tag-noticias tag-noticias-de-venezuela tag-noticias-venezuela-en-vivo tag-opinion tag-opinion-venezuela tag-politica tag-politica-venezuela tag-radio-caracas-radio tag-rcr tag-rcr-750 tag-thays-penalver tag-venezuela tag-venezuela-en-vivo tag-venezuela-noticias post_format-video" itemscope itemtype="https://schema.org/Article">
    <div class="td-video-template-bg">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span12 td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://rcr.tv/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Programas" class="entry-crumb" itemprop="url" href="https://rcr.tv/category/programas/"><span itemprop="title">Programas</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Buen Provecho" class="entry-crumb" itemprop="url" href="https://rcr.tv/category/programas/buen-provecho/"><span itemprop="title">Buen Provecho</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Buen Provecho | Lunes 27/04/2020"><meta itemprop="url" content = "https://rcr.tv/buen-provecho-lunes-27042020/">Buen Provecho | Lunes 27/04/2020</span></div></div>

                <div class="td-pb-span4 td-post-header">

                    <ul class="td-category"><li class="entry-category"><a  href="https://rcr.tv/category/programas/">Programas</a></li><li class="entry-category"><a  href="https://rcr.tv/category/programas/buen-provecho/">Buen Provecho</a></li></ul>
                    <header class="td-post-title">
                        <h1 class="entry-title">Buen Provecho | Lunes 27/04/2020</h1>

                        

                        <div class="td-module-meta-info">
                                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-27T08:33:05+00:00" >Abril 27 2020</time></span>                                                                                </div>
                    </header>


                    
                </div>

                <div class="td-pb-span8 td-post-featured-video">
                    
                <div class="wpb_video_wrapper">
                    <iframe id="td_youtube_player" width="600" height="560" src="https://www.youtube.com/embed/8pZASGnyWqs?enablejsapi=1&feature=oembed&wmode=opaque&vq=hd720" frameborder="0" allowfullscreen=""></iframe>
                    <script type="text/javascript">
						var tag = document.createElement("script");
						tag.src = "https://www.youtube.com/iframe_api";

						var firstScriptTag = document.getElementsByTagName("script")[0];
						firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

						var player;

						function onYouTubeIframeAPIReady() {
							player = new YT.Player("td_youtube_player", {
								height: "720",
								width: "960",
								events: {
									"onReady": onPlayerReady
								}
							});
						}

						function onPlayerReady(event) {
							player.setPlaybackQuality("hd720");
						}
					</script>

                </div>

                
                    <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Frcr.tv%2Fbuen-provecho-lunes-27042020%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Buen+Provecho+%7C+Lunes+27%2F04%2F2020&url=https%3A%2F%2Frcr.tv%2Fbuen-provecho-lunes-27042020%2F&via=RCR+750+AM"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://rcr.tv/buen-provecho-lunes-27042020/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://rcr.tv/buen-provecho-lunes-27042020/&amp;media=https://rcr.tv/wprcr/wp-content/uploads/2020/04/maxresdefault-376.jpg&description=Buen Provecho | Lunes 27/04/2020 con Tomás Páez. RCR 750 AM. Radio Caracas Radio. Noticias de Venezuela." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Buen+Provecho+%7C+Lunes+27%2F04%2F2020%20-%20https%3A%2F%2Frcr.tv%2Fbuen-provecho-lunes-27042020%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>
                </div>
            </div>
        </div>
    </div>
    <div class="td-video-template-bg-small">
        <div class="td-container">
                  <div class="td_block_wrap td_block_related_posts td-related-full-width td_uid_3_5ea86823c045d_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_5ea86823c045d" ><script>var block_td_uid_3_5ea86823c045d = new tdBlock();
block_td_uid_3_5ea86823c045d.id = "td_uid_3_5ea86823c045d";
block_td_uid_3_5ea86823c045d.atts = '{"limit":5,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":5,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td-related-full-width td_uid_3_5ea86823c045d_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":14477,"live_filter_cur_post_author":"3"}';
block_td_uid_3_5ea86823c045d.td_column_number = "5";
block_td_uid_3_5ea86823c045d.block_type = "td_block_related_posts";
block_td_uid_3_5ea86823c045d.post_count = "5";
block_td_uid_3_5ea86823c045d.found_posts = "190";
block_td_uid_3_5ea86823c045d.header_color = "";
block_td_uid_3_5ea86823c045d.ajax_pagination_infinite_stop = "";
block_td_uid_3_5ea86823c045d.max_num_pages = "38";
tdBlocksArray.push(block_td_uid_3_5ea86823c045d);
</script><h4 class="td-related-title"><a id="td_uid_4_5ea86823cecb7" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5ea86823c045d" href="#">Artículo relacionados</a><a id="td_uid_5_5ea86823ced04" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5ea86823c045d" href="#">Más del autor</a></h4><div id=td_uid_3_5ea86823c045d class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rcr.tv/buen-provecho-lunes-20042020/" rel="bookmark" title="Buen Provecho | Lunes 20/04/2020"><img width="218" height="150" class="entry-thumb" src="https://rcr.tv/wprcr/wp-content/uploads/2020/04/maxresdefault-359-218x150.jpg" srcset="https://rcr.tv/wprcr/wp-content/uploads/2020/04/maxresdefault-359-218x150.jpg 218w, https://rcr.tv/wprcr/wp-content/uploads/2020/04/maxresdefault-359-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Buen Provecho | Lunes 20/04/2020"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://rcr.tv/wprcr/wp-content/themes/rcr/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rcr.tv/buen-provecho-lunes-20042020/" rel="bookmark" title="Buen Provecho | Lunes 20/04/2020">Buen Provecho | Lunes 20/04/2020</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rcr.tv/buen-provecho-jueves-16042020/" rel="bookmark" title="Buen Provecho | Jueves 16/04/2020"><img width="218" height="150" class="entry-thumb" src="https://rcr.tv/wprcr/wp-content/uploads/2020/04/maxresdefault-210-218x150.jpg" srcset="https://rcr.tv/wprcr/wp-content/uploads/2020/04/maxresdefault-210-218x150.jpg 218w, https://rcr.tv/wprcr/wp-content/uploads/2020/04/maxresdefault-210-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Buen Provecho | Jueves 16/04/2020"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://rcr.tv/wprcr/wp-content/themes/rcr/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rcr.tv/buen-provecho-jueves-16042020/" rel="bookmark" title="Buen Provecho | Jueves 16/04/2020">Buen Provecho | Jueves 16/04/2020</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rcr.tv/buen-provecho-miercoles-15042020/" rel="bookmark" title="Buen Provecho | Miércoles 15/04/2020"><img width="218" height="150" class="entry-thumb" src="https://rcr.tv/wprcr/wp-content/uploads/2020/04/maxresdefault-218-218x150.jpg" srcset="https://rcr.tv/wprcr/wp-content/uploads/2020/04/maxresdefault-218-218x150.jpg 218w, https://rcr.tv/wprcr/wp-content/uploads/2020/04/maxresdefault-218-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Buen Provecho | Miércoles 15/04/2020"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rcr.tv/buen-provecho-miercoles-15042020/" rel="bookmark" title="Buen Provecho | Miércoles 15/04/2020">Buen Provecho | Miércoles 15/04/2020</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rcr.tv/buen-provecho-lunes-13042020/" rel="bookmark" title="Buen Provecho | Lunes 13/04/2020"><img width="218" height="150" class="entry-thumb" src="https://rcr.tv/wprcr/wp-content/uploads/2020/04/maxresdefault-144-218x150.jpg" srcset="https://rcr.tv/wprcr/wp-content/uploads/2020/04/maxresdefault-144-218x150.jpg 218w, https://rcr.tv/wprcr/wp-content/uploads/2020/04/maxresdefault-144-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Buen Provecho | Lunes 13/04/2020"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://rcr.tv/wprcr/wp-content/themes/rcr/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rcr.tv/buen-provecho-lunes-13042020/" rel="bookmark" title="Buen Provecho | Lunes 13/04/2020">Buen Provecho | Lunes 13/04/2020</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://rcr.tv/buen-provecho-martes-07042020/" rel="bookmark" title="Buen provecho | Martes 07/04/2020"><img width="218" height="150" class="entry-thumb" src="https://rcr.tv/wprcr/wp-content/uploads/2020/04/maxresdefault-113-218x150.jpg" srcset="https://rcr.tv/wprcr/wp-content/uploads/2020/04/maxresdefault-113-218x150.jpg 218w, https://rcr.tv/wprcr/wp-content/uploads/2020/04/maxresdefault-113-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Buen provecho | Martes 07/04/2020"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://rcr.tv/wprcr/wp-content/themes/rcr/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://rcr.tv/buen-provecho-martes-07042020/" rel="bookmark" title="Buen provecho | Martes 07/04/2020">Buen provecho | Martes 07/04/2020</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5ea86823c045d" data-td_block_id="td_uid_3_5ea86823c045d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5ea86823c045d" data-td_block_id="td_uid_3_5ea86823c045d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-content">

        <p>Buen Provecho | Lunes 27/04/2020 con Tomás Páez.</p>
<p><a class="twitter-timeline" data-width="640" data-height="960" href="https://twitter.com/RCR750?ref_src=twsrc%5Etfw">Tweets by RCR750</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>&nbsp;</p>
    </div>


    <footer>
                
        <div class="td-post-source-tags">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://rcr.tv/tag/buen-provecho/">Buen Provecho</a></li><li><a href="https://rcr.tv/tag/economia/">economia</a></li><li><a href="https://rcr.tv/tag/economia-venezuela/">economia venezuela</a></li><li><a href="https://rcr.tv/tag/informacion/">informacion</a></li><li><a href="https://rcr.tv/tag/mediodia/">mediodia</a></li><li><a href="https://rcr.tv/tag/noticiario/">noticiario</a></li><li><a href="https://rcr.tv/tag/noticias/">noticias</a></li><li><a href="https://rcr.tv/tag/noticias-de-venezuela/">noticias de venezuela</a></li><li><a href="https://rcr.tv/tag/noticias-venezuela-en-vivo/">noticias venezuela en vivo</a></li><li><a href="https://rcr.tv/tag/opinion/">opinion</a></li><li><a href="https://rcr.tv/tag/opinion-venezuela/">opinion venezuela</a></li><li><a href="https://rcr.tv/tag/politica/">politica</a></li><li><a href="https://rcr.tv/tag/politica-venezuela/">politica venezuela</a></li><li><a href="https://rcr.tv/tag/radio-caracas-radio/">radio caracas radio</a></li><li><a href="https://rcr.tv/tag/rcr/">rcr</a></li><li><a href="https://rcr.tv/tag/rcr-750/">rcr 750</a></li><li><a href="https://rcr.tv/tag/thays-penalver/">Thays Peñalver</a></li><li><a href="https://rcr.tv/tag/venezuela/">venezuela</a></li><li><a href="https://rcr.tv/tag/venezuela-en-vivo/">venezuela en vivo</a></li><li><a href="https://rcr.tv/tag/venezuela-noticias/">venezuela noticias</a></li></ul>        </div>

        <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Frcr.tv%2Fbuen-provecho-lunes-27042020%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Buen+Provecho+%7C+Lunes+27%2F04%2F2020&url=https%3A%2F%2Frcr.tv%2Fbuen-provecho-lunes-27042020%2F&via=RCR+750+AM"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://rcr.tv/buen-provecho-lunes-27042020/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://rcr.tv/buen-provecho-lunes-27042020/&amp;media=https://rcr.tv/wprcr/wp-content/uploads/2020/04/maxresdefault-376.jpg&description=Buen Provecho | Lunes 27/04/2020 con Tomás Páez. RCR 750 AM. Radio Caracas Radio. Noticias de Venezuela." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Buen+Provecho+%7C+Lunes+27%2F04%2F2020%20-%20https%3A%2F%2Frcr.tv%2Fbuen-provecho-lunes-27042020%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://rcr.tv/buen-provecho-lunes-27042020/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://rcr.tv/buen-provecho-lunes-27042020/" data-text="Buen Provecho | Lunes 27/04/2020" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Programa anterior</span><a href="https://rcr.tv/aqui-se-habla-libertad-lunes-27042020/">Aquí se Habla Libertad | Lunes 27/04/2020</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Programa siguiente</span><a href="https://rcr.tv/contigo-con-eduardo-battistini-lunes-27042020/">Contigo con Eduardo Battistini | Lunes 27/04/2020</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://rcr.tv/author/prensa-rcr750/">@RCR750</a></span></div>        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="@RCR750"></span><meta itemprop="datePublished" content="2020-04-27T08:33:05+00:00"><meta itemprop="dateModified" content="2020-04-28T08:53:07+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://rcr.tv/buen-provecho-lunes-27042020/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://rcr.tv/wprcr/wp-content/uploads/2017/04/logo-rcr-272X90.png"></span><meta itemprop="name" content="RCR 750 AM"></span><meta itemprop="headline " content="Buen Provecho | Lunes 27/04/2020"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://rcr.tv/wprcr/wp-content/uploads/2020/04/maxresdefault-376.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></span>    </footer>

                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- RCR - adaptable -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8333497389201038"
     data-ad-slot="7363868726"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-13">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span12">
                
                <div class="footer-social-wrap td-social-style-2">
                    
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.facebook.com/RCR750/" title="Facebook">
                    <i class="td-icon-font td-icon-facebook"></i>
                    <span class="td-social-name">facebook</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://instagram.com/RCR750" title="Instagram">
                    <i class="td-icon-font td-icon-instagram"></i>
                    <span class="td-social-name">instagram</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://twitter.com/RCR750" title="Twitter">
                    <i class="td-icon-font td-icon-twitter"></i>
                    <span class="td-social-name">twitter</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.youtube.com/channel/UC5AA3XP4_pXIELctSsH_L7w" title="Youtube">
                    <i class="td-icon-font td-icon-youtube"></i>
                    <span class="td-social-name">youtube</span>
                </a>
            </span>                </div>
            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-inferior-container"><ul id="menu-inferior" class="td-subfooter-menu"><li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-16"><a href="https://rcr.tv/contacto/">CONTACTO</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-12"><a href="https://naranjazos.com">Desarrollado por @Naranjazos</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; RADIO CARACAS RADIO, C.A. Rif J-00104450-7 | 2017                 </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.4 (rara)
        Deploy mode: deploy
        
        uid: 5ea86823e3903
    -->

    <script type='text/javascript' src='https://rcr.tv/wprcr/wp-content/themes/rcr/js/tagdiv_theme.js?ver=7.4'></script>
<script type='text/javascript' src='https://rcr.tv/wprcr/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://rcr.tv/wprcr/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Caracas","api_location":"Caracas","api_language":"es","today_icon":"broken-clouds-d","today_icon_text":"nubes","today_temp":[25.9,78.5],"today_humidity":60,"today_wind_speed":[1.8,1.1],"today_min":[25.6,78],"today_max":[26.1,79],"today_clouds":99,"current_unit":0,"forecast":[{"timestamp":1588176000,"day_temp":[27,81],"day_name":"Mie","owm_day_index":1},{"timestamp":1588262400,"day_temp":[28,83],"day_name":"Jue","owm_day_index":2},{"timestamp":1588348800,"day_temp":[29,84],"day_name":"Vie","owm_day_index":3},{"timestamp":1588435200,"day_temp":[28,83],"day_name":"Sab","owm_day_index":4},{"timestamp":1588521600,"day_temp":[28,82],"day_name":"Dom","owm_day_index":5}],"api_key":"849339ce83cba73963c74b390cba23dd"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://rcr.tv/wprcr/wp-content/themes/rcr/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://rcr.tv/wprcr/wp-content/themes/rcr';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>